<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Автомобиль такси сбил двух пешеходов: подробнгости от полиции - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="Дорожно-транспортное происшествие с пострадавшими произошло в Индустриальном районе города.">
<meta name="copyright" content="Web Ukraine 2020">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?v210120200953" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/crime/1218447.html">
<meta property="og:title" content="Автомобиль такси сбил двух пешеходов: подробнгости от полиции - РЕДПОСТ">
<meta property="og:description" content="Дорожно-транспортное происшествие с пострадавшими произошло в Индустриальном районе города.">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12185/1218447/thumb-list-223x156-ea17.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12185/1218447/thumb-list-223x156-ea17.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.ua/" target="_blank" class="item-2"></a></li>
                            <li><a rel="nofollow" href="https://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                        <li><span class="item-4"></span></li>
                </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="https://redpost.com.ua/photo/">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news/">Новости</a></li>
                <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>
                            <a href="https://redpost.com.ua/news/" >Новости</a>
                            <a href="https://redpost.com.ua/news/crime/" >Криминал и происшествия</a>
                                    <a href="https://redpost.com.ua/news/crime/1218447.html" class="active">Автомобиль такси сбил двух пешеходов: подробнгости от полиции</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        05.02.2020&nbsp;&nbsp;16:32&nbsp;&nbsp;&nbsp;
    </div>
    <h1>Автомобиль такси сбил двух пешеходов: подробнгости от полиции</h1>
    <p class="leed"><em>Дорожно-транспортное происшествие с пострадавшими произошло в Индустриальном районе города.</em></p>

            <span class="doc_img_w">
            <img src="https://redpost.com.ua/content/documents/12185/1218447/thumb-big-420x305-bcce.jpg" alt="" width="340" height="242" ><br>
            <span>
                                // Нацполиция
                            </span>
        </span>
    
    <p>
	4 февраля около 17:50 по проспекту Московскому водитель автомобиля &laquo;ВАЗ-217230&raquo; <a href="https://redpost.com.ua/news/crime/1218434.html" target="_blank">совершил наезд</a> на двух пешеходов.</p>
<p>
	По предварительным данным, пострадавшие переходили проезжую часть в неустановленном месте вне пешеходного перехода.</p>
<p>
	41-летнего мужчину и 24-летнюю женщину с травмами головы и ушибами госпитализировали в больницу.</p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;<a href="https://hk.npu.gov.ua/news/dtp/policziya-vstanovlyuje-obstavini-travmuvannya-pishoxodiv-u-xarkovi/" target="_blank">ГУ НП</a><br>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="https://redpost.com.ua/tags/261.html">дтп</a>,                                     <a href="https://redpost.com.ua/tags/187.html">харьков</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="https://redpost.com.ua/news/crime/1218447.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    
                    
                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <!-- Composite Start -->
<div id="M508447ScriptRootC765091">
        <div id="M508447PreloadC765091">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "https://jsc.mgid.com/d/o/dozor.kharkov.ua.765091.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->


    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="https://redpost.com.ua/news/crime/1218449.html" class="img"><img src="https://redpost.com.ua/content/documents/12185/1218449/thumb-list-223x156-b425.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>05.02   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/crime/1218449.html" class="text">
                    На Салтовке сбили пешехода
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/crime/1218448.html" class="img"><img src="https://redpost.com.ua/content/documents/12185/1218448/thumb-list-223x156-0416.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>05.02   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/crime/1218448.html" class="text">
                    Тройное ДТП на ХТЗ (ФОТО)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/crime/1218439.html" class="img"><img src="https://redpost.com.ua/content/documents/12185/1218439/thumb-list-223x156-16eb.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>05.02   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/crime/1218439.html" class="text">
                    ДТП с грузовиком на Окружной: полицейские не застали машину
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>



                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12984/1298301/thumb-middle-200x145-5ad1.jpg" alt="" width="200" height="145"></span>
                        В Харькове на пешеходном переходе сбили женщину. ВИДЕО
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1298301"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    




        <div class="240x350">
            <!-- Composite Start -->
<div id="M508447ScriptRootC765093">
        <div id="M508447PreloadC765093">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "https://jsc.mgid.com/d/o/dozor.kharkov.ua.765093.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->
        </div>
        <div class="clear15">&nbsp;</div>



            <div class="todayBlock" id="thisday">
            <h1><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001447/1218391.html">
                                    <img src="https://redpost.com.ua/content/documents/12184/1218391/thumb-list2-202x151-f57a.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на среду, 5 февраля
                    </a>
                    <p>Мнение окружающих будет интересно только для того, чтобы ему противостоять. Возможны конфликты на пустом месте и нежелание идти на компромисс.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001448/1218445.html">
                                    <img src="https://redpost.com.ua/content/documents/12185/1218445/thumb-list2-202x151-b9f6.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на четверг, 6 февраля
                    </a>
                    <p>Облачно с прояснениями. Ночью снег, метель. Порывы ветра до 15-24 м/с. Вечером осадки могут вернуться. На дорогах гололедица.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001449/1218416.html">
                                    <img src="https://redpost.com.ua/content/documents/12185/1218416/thumb-list2-202x151-6f25.jpg" alt="" width="60">
                                    День домашних забот: события 5 февраля
                    </a>
                    <p>В день Агафия-Полухлебника наши предки проверяли закрома и приводили в порядок амбары.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/footer-logo.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/photo/">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news/">Новости</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="https://redpost.com.ua/about/contacts.html">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about.html">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.ua/" target="_blank" class="item-2"></a>
            <a href="https://redpost.com.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="https://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2020 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="https://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>