<!DOCTYPE html>

<html lang="ru">

<head>

<meta name="robots" content="index,follow">
<link rel="canonical" href="https://redpost.com.ua/news/1236566-pomogite-nayti-v-harkove-propal-tatuirovannyiy-muzhchina-s-osnovyi"/>

<link rel="amphtml" href="https://redpost.com.ua/news/1236566-pomogite-nayti-v-harkove-propal-tatuirovannyiy-muzhchina-s-osnovyi/amp">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.redpost.com.ua/news/1236566-pomogite-nayti-v-harkove-propal-tatuirovannyiy-muzhchina-s-osnovyi">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>В Харькове пропал 44-летний Юрий Сапранов с улицы Редина на Основе. Новости Харькова - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="В Харькове неделю не могут найти Юрия Сапранова - татуированного мужчину с жировиком на голове">
<meta name="copyright" content="Web Ukraine 2021">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?751671" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js?6212"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/1236566-pomogite-nayti-v-harkove-propal-tatuirovannyiy-muzhchina-s-osnovyi">
<meta property="og:title" content="Помогите найти: в Харькове пропал без вести татуированный мужчина с Основы (фото)">
<meta property="og:description" content="В Харькове неделю не могут найти Юрия Сапранова - татуированного мужчину с жировиком на голове">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12366/1236566/thumb-list-500x270-6251.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12366/1236566/thumb-list-500x270-6251.jpg">



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193461166-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193461166-1');
</script>


<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />
<meta name="google-site-verification" content="s26rCVKlZLMVpAcWw-v6derCU1DIJ9Inbz0yqCFD1DE" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>


</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'a6864eddc8ddbd8715cab15c6fb0491ebc6c4a38');
</script>
<!--Конец блока подключения библиотеки скриптов Admixer-->

<meta name="google-site-verification"
content="KQXbSfqfkd1SDPB-PxNV2QCrWnrMCUe-zDGld07EzKY" />

<meta name="google-site-verification" 
content="ZRs1UGZN8B7KuiHuVZeMsHmXcG35pe8VrMdTFn2M0zo" />


<script src="https://cdn.gravitec.net/storage/1872d8071410e244dd4e25cab13be429/client.js" async></script>

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc social-links">
                <noindex>
                                        <li><a rel="nofollow" href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="facebook" title="Наша страница в Facebook"></a></li>
                                                            <li><a rel="nofollow" href="https://www.youtube.com/channel/UCjpgftXMQDjfJoMg75zHJGA" target="_blank" class="youtube" title="Наш канал на Youtube"></a></li>
                                                            <li><a rel="nofollow" href="https://t.me/redpost_kh" target="_blank" class="telegram" title="Наша группа в Telegram"></a></li>
                                                            <li><a rel="nofollow" href="https://invite.viber.com/?g2=AQBc1fjUAQB4wE1hPJekPJadtZkYmaPKdqd6drcl4OrWAj3uBWqAsIcjBS%2FeYORj" target="_blank" class="viber" title="Наша группа в Viber"></a></li>
                                                            <li><a rel="nofollow" href="https://instagram.com/redpost.com.ua" target="_blank" class="instagram" title="Наша страница в Instagram"></a></li>
                                    </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time">&nbsp;&nbsp;&nbsp;&nbsp;</span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li class="active"><a href="https://redpost.com.ua/news">Новости</a></li><li><a href="https://redpost.com.ua/tags/koronavirus">Коронавирус</a></li><li><a href="https://redpost.com.ua/video">ВИДЕО</a></li><li><a href="https://redpost.com.ua/photo">Фoто</a></li><li><a href="https://redpost.com.ua/tags/dtp">ДТП</a></li>
                <li><a href="https://redpost.com.ua/news/crime">Происшествия</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>

                            <a href="https://redpost.com.ua/news" >Новости Харькова</a>
                            <a href="https://redpost.com.ua/news/crime" >Криминал и происшествия</a>
                                    <a href="https://redpost.com.ua/news/1236566-pomogite-nayti-v-harkove-propal-tatuirovannyiy-muzhchina-s-osnovyi" class="active">Помогите найти: в Харькове пропал без вести татуированный мужчина с Основы (фото)</a>

                        </div>
                    <div class="document_w">
    <div class="author">
        16.09.2021&nbsp;&nbsp;19:41&nbsp;&nbsp;&nbsp;Дмитрий Колоней
    </div>
    <h1>Помогите найти: в Харькове пропал без вести татуированный мужчина с Основы (фото)</h1>
    <p class="leed"><em>В Харькове неделю разыскивается 44-летний Юрий Сапранов.</em></p>

            <span class="doc_img_w">
            <img src="https://redpost.com.ua/content/documents/12366/1236566/thumb-big-420x305-752a.jpg" alt="" width="340" height="242" ><br>
            <span>
                                Фото из открытых источников
                            </span>
        </span>
    
    <p>
	Как сообщает <a href="https://redpost.com.ua/news" target="_blank">РЕДПОСТ</a>, ссылаясь на социальнве сети, в Харькове 9 сентября 2021 года из дома по улице Редина (Основянский район) вышел одетый в клетчатую рубашку, синие джинсы и кроссовки 44-летний Юрий Сапранов - голубоглазый и темноволосый татуированный мужчина с жировиком в верхней части головы и пропал.</p>
<p>
	Приметы: рост 180 см., среднего телосложения.</p>
<p>
	Особые приметы: татуировки на пальцах обеих рук, на спине &quot;большой корабль&quot;, на плечах погоны, на груди справа &quot;Николай Чудотворец&quot; , на правом предплечье &quot;женщина-воин&quot;, на правой ноге от бедра до колена &quot;змея&quot;, на стопах обеих ног &quot;надписи&quot;.&nbsp;</p>
<p>
	<img alt="В Харькове пропал 44-летний Юрий Сапранов с улицы Редина на Основе. Новости Харькова" src="https://redpost.com.ua/content/documents/12366/1236566/images/photo_2021-09-16_19-39-41.jpg" style="width: 680px; height: 1209px;" /></p>
<p>
	При наличии информации звоните по телефонам 968-77-0-112 или 102.&nbsp;</p>
<p>
	Напомним, ранее мы писали о том, что вечером 14 сентября 2021 года около 18:00 пропал 13-летний Егор Петрищев, который вышел на прогулку и до настоящего времени <a href="https://redpost.com.ua/news/1236512-ushel-gulyat-i-ne-vernulsya-v-harkove-ischut-propavshego-rebenka" target="_blank">не вернулся</a>.</p>
<p>
	&nbsp;</p>

    
    
    <div class="doc_bot_block">
        <span>
                    </span>
                    <span>Тэги:&nbsp;
                
                    <a href="https://redpost.com.ua/tags/propal-muzhchina">пропал мужчина</a>, 
                
                    <a href="https://redpost.com.ua/tags/rozyisk">розыск</a>, 
                
                    <a href="https://redpost.com.ua/tags/harkov">харьков</a>, 
                
                    <a href="https://redpost.com.ua/tags/osnova">основа</a>, 
                
                    <a href="https://redpost.com.ua/tags/ulitsa-redina">улица редина</a>, 
                
                    <a href="https://redpost.com.ua/tags/tatuirovki">татуировки</a>
                            </span>
            </div>

        <div class="news-read">
        <div class="news-read__div1">
            <div class="news-read__logo">
                <img src="https://redpost.com.ua/images/redpost_logo_site_news.png" alt="" width="54" height="54">
            </div>
        </div>
        <div class="news-read__div2">Следите за последними новостями Редпост в Google Новости</div>
        <div class="news-read__div3">
            <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEbkpsWkhCdmMzUXVZMjl0TG5WaEtBQVAB?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" class="news-read__btn">Следить</a>
        </div>
    </div>
    </div>


<div class="publish">
    <span>&nbsp;</span>
    <div>

        <a href="https://redpost.com.ua/news/1236566-print-view" class="print fr">Версия для печати</a>

        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    

                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>

    <div class="article-nav">
                    <div class="prev-article single">
                <a href="https://redpost.com.ua/photo/1236565-kak-vyiglyadit-molodezhnyiy-park-v-harkove-v-teplyiy-osenniy-den-foto">
                    <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M229.9 473.899l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L94.569 282H436c6.627 0 12-5.373 12-12v-28c0-6.627-5.373-12-12-12H94.569l155.13-155.13c4.686-4.686 4.686-12.284 0-16.971L229.9 38.101c-4.686-4.686-12.284-4.686-16.971 0L3.515 247.515c-4.686 4.686-4.686 12.284 0 16.971L212.929 473.9c4.686 4.686 12.284 4.686 16.971-.001z"></path></svg>
                    Как выглядит Молодежный парк в Харькове в теплый осенний день (фото)
                </a>
            </div>
                    </div>



    

<p style="margin-top: 15px"><b>Комментариев:</b> 0</p>
<p class="coments"><a class="comment_open">Оставить комментарий</a></p>

<form name="formComments" onSubmit="return false" style="display: none;" class="formC">
<input type="hidden" name="id" value="1236566">
<input type="hidden" name="ref" value="0">
<p><i>Комментарии, содержащие нецензурную лексику, личные оскорбления и рекламу, могут быть удалены модератором.</i></p>
<span style="color: #f00">*</span> Имя: <input type="text" name="author" value="" size="30" style="margin-right:65px;width: 253px;">
E-mail: <input type="text" name="email" value="" size="30" style="width: 253px;">
<div class="clear20"></div>
<textarea name="text" rows="3" style="border: 1px outset #058D3C; width: 99%"></textarea><br>
<div class="clear20"></div>
<table style="border-collapse: collapse; width: 100%">
<tr>
<input id="aid" type="hidden" name="captcha_id" value="692a4c4auny2h8KJ">
<td style="width: 105px"><img id="captcha_comment" src="https://redpost.com.ua//captcha.php?id=692a4c4auny2h8KJ" alt="" width="75" height="25" border="0"  title="Нажмите для загрузки другого кода"></td>
<td><input type="text" name="captcha_code" size="5" maxlength="4" style="border: 1px outset #058D3C"></td>
<td style="text-align: right">
<input type="submit" name="submit" value="Комментировать" id="comm_submit" style="border: 1px solid #058D3C">
</td></tr>
</table>
</form>




    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">

                <a href="https://redpost.com.ua/news/1236459-pomogite-nayti-po-doroge-v-harkov-propal-muzhchina-foto" class="img"><img src="https://redpost.com.ua/content/documents/12365/1236459/thumb-list-500x270-5f84.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>13.09   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1236459-pomogite-nayti-po-doroge-v-harkov-propal-muzhchina-foto" class="text">

                    Помогите найти: по дороге в Харьков пропал мужчина (фото)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/news/1235957-pomogite-nayti-pod-harkovom-propal-muzhchina-so-shramom-foto" class="img"><img src="https://redpost.com.ua/content/documents/12360/1235957/thumb-list-500x270-7491.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>26.08   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1235957-pomogite-nayti-pod-harkovom-propal-muzhchina-so-shramom-foto" class="text">

                    Помогите найти: Под Харьковом пропал мужчина со шрамом (фото)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/news/1235875-pomogite-nayti-v-harkove-po-doroge-domoy-propal-nevyisokiy-muzhchina-foto" class="img"><img src="https://redpost.com.ua/content/documents/12359/1235875/thumb-list-275x183-15b7.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>23.08   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1235875-pomogite-nayti-v-harkove-po-doroge-domoy-propal-nevyisokiy-muzhchina-foto" class="text">

                    Помогите найти: В Харькове по дороге домой пропал невысокий мужчина (фото)
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>

    <!-- Composite Start -->
<div id="M717332ScriptRootC1144077"></div>
<script src="https://jsc.idealmedia.io/r/e/redpost.com.ua.1144077.js" async></script>
<!-- Composite End -->
    <div class="clear25">&nbsp;</div>


                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>

        <div class="240x350"><noindex><a href="https://redpost.com.ua/bmg/nnJs2mAN.html"  rel="nofollow" target="_blank"><img src="https://redpost.com.ua/content/bmg/b531-9fyExaeHwk-240x320.jpg" border="0" width="240" height="320"></a></noindex></div>
        <div class="clear5">&nbsp;</div>







            <div class="todayBlock" id="thisday">
            <p class="pseudo-h1"><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></p>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1236463-goroskop-po-znakam-zodiaka-na-chetverg-16-sentyabrya">

                                    <img src="https://redpost.com.ua/content/documents/12365/1236463/thumb-list2-202x151-fded.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на четверг, 16 сентября
                    </a>
                    <p>Высокий творческий потенциал может войти в противоречие с ленью, так что если хотите достичь каких-то результатов, совет: соберите в кулак всю свою волю!</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1236559-prognoz-pogodyi-i-magnitnyih-bur-v-harkove-na-pyatnitsu-17-sentyabrya">

                                    <img src="https://redpost.com.ua/content/documents/12366/1236559/thumb-list2-202x151-0708.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на пятницу, 17 сентября
                    </a>
                    <p>С утра и до самого вечера небо в Харькове будет скрыто за облаками. Без существенных осадков.</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1236538-den-ozonovogo-sloya-sobyitiya-16-sentyabrya">

                                    <img src="https://redpost.com.ua/content/documents/12366/1236538/thumb-list2-202x151-4b3f.jpg" alt="" width="60">
                                    День озонового слоя: события 16 сентября
                    </a>
                    <p>16 сентября 1987 года подписан Монреальский протокол по веществам, разрушающим озоновый слой.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
        <!-- Composite Start -->
<div id="M508447ScriptRootC926880">
</div>
<script src="https://jsc.mgid.com/d/o/dozor.kharkov.ua.926880.js" async></script>
<!-- Composite End -->
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/redpost_logo_site_footer.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li class="active"><a href="https://redpost.com.ua/news">Новости Харькова</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/koronavirus">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li><li><a href="https://redpost.com.ua/video">ВИДЕО</a></li><li><a href="https://redpost.com.ua/photo">Фoто</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/news/crime">Происшествия</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">

            <li><a href="https://redpost.com.ua/about/contacts">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising">Реклама</a></li>

        </ul>

        
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2021 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<div id="gotop_btn" class="gotop_btn right">
    <a href="#" rel="nofollow" onfocus="this.blur()" title="Наверх">
        <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M168.5 84.2l148 146.8c4.7 4.7 4.7 12.3 0 17l-19.8 19.8c-4.7 4.7-12.3 4.7-17 0L160 149.3 40.3 267.8c-4.7 4.7-12.3 4.7-17 0L3.5 248c-4.7-4.7-4.7-12.3 0-17l148-146.8c4.7-4.7 12.3-4.7 17 0zm-17 160L3.5 391c-4.7 4.7-4.7 12.3 0 17l19.8 19.8c4.7 4.7 12.3 4.7 17 0L160 309.3l119.7 118.5c4.7 4.7 12.3 4.7 17 0l19.8-19.8c4.7-4.7 4.7-12.3 0-17l-148-146.8c-4.7-4.7-12.3-4.7-17 0z"></path></svg>
    </a>
</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>