<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Под Харьковом пропал без вести 63-летний Анатолий Хохлов, новости Харькова - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="63-летнего Анатолия Хохлова из села Колесниковка Купянского района разыскивают с 12 мая">
<meta name="copyright" content="Web Ukraine 2021">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?3" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/1233236-pod-harkovom-propal-muzhchina-stradayuschiy-poterey-pamyati/">
<meta property="og:title" content="Под Харьковом пропал без вести 63-летний Анатолий Хохлов, новости Харькова - РЕДПОСТ">
<meta property="og:description" content="63-летнего Анатолия Хохлова из села Колесниковка Купянского района разыскивают с 12 мая">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12333/1233236/thumb-list-500x270-da13.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12333/1233236/thumb-list-500x270-da13.jpg">



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193461166-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193461166-1');
</script>


<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />
<meta name="google-site-verification" content="s26rCVKlZLMVpAcWw-v6derCU1DIJ9Inbz0yqCFD1DE" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>


</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'a6864eddc8ddbd8715cab15c6fb0491ebc6c4a38');
</script>
<!--Конец блока подключения библиотеки скриптов Admixer-->


<script src="https://cdn.gravitec.net/storage/1872d8071410e244dd4e25cab13be429/client.js" async></script>

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a></li>
                    </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="https://redpost.com.ua/photo">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/koronavirus">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
                <li><a href="https://redpost.com.ua/tags/kursyi-valyut">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/peyzazh">Виды Харькова</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>

                            <a href="https://redpost.com.ua/news" >Новости</a>
                            <a href="https://redpost.com.ua/news/crime" >Криминал и происшествия</a>
                                    <a href="https://redpost.com.ua/news/1233236-pod-harkovom-propal-muzhchina-stradayuschiy-poterey-pamyati" class="active">Под Харьковом пропал мужчина, страдающий потерей памяти</a>

                        </div>
                    <div class="document_w">
    <div class="author">
        15.05.2021&nbsp;&nbsp;14:39&nbsp;&nbsp;&nbsp;
    </div>
    <h1>Под Харьковом пропал мужчина, страдающий потерей памяти</h1>
    <p class="leed"><em>В селе Колесниковка Купянского района разыскивают 63-летнего Анатолия Хохлова.</em></p>

    
    <p>
	<img alt="" src="https://redpost.com.ua/content/documents/12333/1233236/images/розыск1.jpg" style="width: 680px; height: 494px;" /></p>
<p>
	В последний раз мужчину видели 12 мая в 14.00. Он ушел в неизвестном направлении и до сих пор его местонаходжение неизвестно, информирует &laquo;<a href="https://redpost.com.ua/" target="_blank">Редпост</a>&raquo; со ссылкой на волонтеров поисковой группы &laquo;Милена&raquo;.<br />
	<br />
	Приметы: рост 160 см, среднего телосложения, темные короткие волосы, голубые глаза.<br />
	<br />
	Был одет в черную спортивную мастерку с желтыми лампасами.</p>
<p>
	Особые приметы: на правой руке отсутствует фаланга пальца. На голове 2 шрама после операции, тянет ноги при ходьбе, ходит медленно. Страдает потерей памяти.<br />
	<br />
	Всех, кто имеет какую-либо информацию о местонахождении Анатолия Хохлова, просят звонить по тел.: 068-777-0-112 или 102.<br />
	<br />
	<img alt="" src="https://redpost.com.ua/content/documents/12333/1233236/images/186482477_3951231571664119_2552027478354412922_n.jpg" style="width: 680px; height: 1209px;" /></p>

    
    
    <div class="doc_bot_block">
        <span>
                    </span>
                    <span>Тэги:&nbsp;
                
                    <a href="https://redpost.com.ua/tags/propal-bez-vesti">пропал без вести</a>, 
                
                    <a href="https://redpost.com.ua/tags/harkov">харьков</a>, 
                
                    <a href="https://redpost.com.ua/tags/rozyisk">розыск</a>, 
                
                    <a href="https://redpost.com.ua/tags/politsiya">полиция</a>
                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>

        <a href="https://redpost.com.ua/news/1233236-print-view" class="print fr">Версия для печати</a>

        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    

                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>



    

<p style="margin-top: 15px"><b>Комментариев:</b> 0</p>
<p class="coments"><a class="comment_open">Оставить комментарий</a></p>

<form name="formComments" onSubmit="return false" style="display: none;" class="formC">
<input type="hidden" name="id" value="1233236">
<input type="hidden" name="ref" value="0">
<p><i>Комментарии, содержащие нецензурную лексику, личные оскорбления и рекламу, могут быть удалены модератором.</i></p>
<span style="color: #f00">*</span> Имя: <input type="text" name="author" value="" size="30" style="margin-right:65px;width: 253px;">
E-mail: <input type="text" name="email" value="" size="30" style="width: 253px;">
<div class="clear20"></div>
<textarea name="text" rows="3" style="border: 1px outset #058D3C; width: 99%"></textarea><br>
<div class="clear20"></div>
<table style="border-collapse: collapse; width: 100%">
<tr>
<input id="aid" type="hidden" name="captcha_id" value="692a4c4a9qGNzuik">
<td style="width: 105px"><img id="captcha_comment" src="https://redpost.com.ua//captcha.php?id=692a4c4a9qGNzuik" alt="" width="75" height="25" border="0"  title="Нажмите для загрузки другого кода"></td>
<td><input type="text" name="captcha_code" size="5" maxlength="4" style="border: 1px outset #058D3C"></td>
<td style="text-align: right">
<input type="submit" name="submit" value="Комментировать" id="comm_submit" style="border: 1px solid #058D3C">
</td></tr>
</table>
</form>




    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">

                <a href="https://redpost.com.ua/news/1233207-v-harkove-i-oblasti-razyiskivayut-bez-vesti-propavshuyu-zhenschinu-foto" class="img"><img src="https://redpost.com.ua/content/documents/12333/1233207/thumb-list-500x270-d8bb.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>14.05   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1233207-v-harkove-i-oblasti-razyiskivayut-bez-vesti-propavshuyu-zhenschinu-foto" class="text">

                    В Харькове и области разыскивают без вести пропавшую женщину (ФОТО)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/news/1233206-pod-harkovom-12-letnyaya-devochka-nochyu-vyizvala-taksi-i-otpravilas-v-drugoe-selo-k-podruge" class="img"><img src="https://redpost.com.ua/content/documents/12333/1233206/thumb-list-500x270-ddec.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>14.05   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1233206-pod-harkovom-12-letnyaya-devochka-nochyu-vyizvala-taksi-i-otpravilas-v-drugoe-selo-k-podruge" class="text">

                    Под Харьковом 12-летняя девочка ночью вызвала такси и отправилась в другое село к подруге
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/news/1233079-mat-posadila-detey-na-avtobus-i-poteryala-s-nimi-svyaz" class="img"><img src="https://redpost.com.ua/content/documents/12331/1233079/thumb-list-500x270-4c2a.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>11.05   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1233079-mat-posadila-detey-na-avtobus-i-poteryala-s-nimi-svyaz" class="text">

                    Мать посадила детей на автобус и потеряла с ними связь
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>



                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>








            <div class="todayBlock" id="thisday">
            <h1><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1233068-goroskop-po-znakam-zodiaka-na-subbotu-15-maya">

                                    <img src="https://redpost.com.ua/content/documents/12331/1233068/thumb-list2-202x151-8617.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на субботу, 15 мая
                    </a>
                    <p>Вам могут сделать заманчивое предложение, которое обещает оказаться перспективным и прибыльным. А вот в плане здоровья будьте осторожнее.</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1233210-prognoz-pogodyi-i-magnitnyih-bur-v-harkove-na-vyihodnyih">

                                    <img src="https://redpost.com.ua/content/documents/12333/1233210/thumb-list2-202x151-f9ec.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на выходных
                    </a>
                    <p>В выходные синоптики обещают до 30 градусов тепла и преимущественно солнечную погоду.</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1233209-den-semey-sobyitiya-15-maya">

                                    <img src="https://redpost.com.ua/content/documents/12333/1233209/thumb-list2-202x151-9455.jpg" alt="" width="60">
                                    День семей: события 15 мая
                    </a>
                    <p>Об учреждении Международного Дня семей было объявлено на Генеральной Ассамблее ООН в 1993 году.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/footer-logo.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/photo">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/koronavirus">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/tags/kursyi-valyut">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/peyzazh">Виды Харькова</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">

            <li><a href="https://redpost.com.ua/about/contacts">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising">Реклама</a></li>

        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a>
            <a href="https://redpost.com.ua/rss.xml" target="_blank" class="item-3"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2021 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="https://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>