<!DOCTYPE html>

<html lang="ru">

<head>

<meta name="robots" content="index,follow">
<link rel="canonical" href="https://redpost.com.ua/news/1234797-pered-hnatobom-moyut-fontanyi"/>

<link rel="amphtml" href="https://redpost.com.ua/news/1234797-pered-hnatobom-moyut-fontanyi/amp">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.redpost.com.ua/news/1234797-pered-hnatobom-moyut-fontanyi">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Фонтаны моют в центре Харькова. Новости Харькова - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="В Харькове сотрудники Харьковзеленстрой чистят фонтаны">
<meta name="copyright" content="Web Ukraine 2021">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?7714" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.colorbox.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js?77"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/1234797-pered-hnatobom-moyut-fontanyi">
<meta property="og:title" content="Перед ХНАТОБом моют фонтаны">
<meta property="og:description" content="В Харькове сотрудники Харьковзеленстрой чистят фонтаны">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12348/1234797/thumb-list-500x270-ee89.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12348/1234797/thumb-list-500x270-ee89.jpg">



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193461166-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193461166-1');
</script>


<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />
<meta name="google-site-verification" content="s26rCVKlZLMVpAcWw-v6derCU1DIJ9Inbz0yqCFD1DE" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>


</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'a6864eddc8ddbd8715cab15c6fb0491ebc6c4a38');
</script>
<!--Конец блока подключения библиотеки скриптов Admixer-->

<meta name="google-site-verification"
content="KQXbSfqfkd1SDPB-PxNV2QCrWnrMCUe-zDGld07EzKY" />

<meta name="google-site-verification" 
content="ZRs1UGZN8B7KuiHuVZeMsHmXcG35pe8VrMdTFn2M0zo" />


<script src="https://cdn.gravitec.net/storage/1872d8071410e244dd4e25cab13be429/client.js" async></script>

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a></li>
                    </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li class="active"><a href="https://redpost.com.ua/news">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/koronavirus">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li><li><a href="https://redpost.com.ua/video">ВИДЕО</a></li><li><a href="https://redpost.com.ua/photo">Фoто</a></li>
                <li><a href="https://redpost.com.ua/tags/peyzazh">Виды Харькова</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>

                            <a href="https://redpost.com.ua/news" >Новости Харькова</a>
                            <a href="https://redpost.com.ua/news/jkh" >ЖКХ</a>
                                    <a href="https://redpost.com.ua/news/1234797-pered-hnatobom-moyut-fontanyi" class="active">Перед ХНАТОБом моют фонтаны</a>

                        </div>
                    <div class="document_w">
    <div class="author">
        12.07.2021&nbsp;&nbsp;13:31&nbsp;&nbsp;&nbsp;
    </div>
    <h1>Перед ХНАТОБом моют фонтаны</h1>
    <p class="leed"><em>Из-за аномальной жары сотрудникам «Харьковзеленстрой» приходится чаще мыть фонтаны.</em></p>

            <span class="doc_img_w">
            <img src="https://redpost.com.ua/content/documents/12348/1234797/thumb-big-420x305-7eaa.jpg" alt="" width="340" height="242" ><br>
            <span>
                                // РЕДПОСТ
                            </span>
        </span>
    
    <p>
	В Харькове сотрудники СКП &laquo;Харьковзеленстрой&raquo; чистят фонтаны, сообщает корреспондент <a href="https://redpost.com.ua/news" target="_blank">РЕДПОСТ</a>.</p>
<p>
	Сейчас фонтаны в Харькове моются циклично, раз в неделю. Регулярность проведения таких профилактических работ вынужденная, потому что в городе стоит аномальная жара.</p>
<p>
	За один день бригада рабочих успевает помыть два фонтана. Процесс простой. Сливается вся вода из чаши, затем поверхность обрабатывается антибактериальными средствами, отмывается налёт от цветения воды. И фонтан вновь наполняется.</p>
<p>
	Сотрудники предприятия просят харьковчан вести себя культурно с фонтанами. Не купаться в них, так как при таких &laquo;заплывах&raquo; они могут повредить оборудование, да и сами травмироваться об него. Не выбрасывать мусор и не выливать в чашу моющие средства. Давайте просто наслаждаться красотой игры водных струй, говорят в &quot;Харьковзеленстрой&quot;.</p>
<p>
	Ранее РЕДПОСТ писал, что в Харькове вновь начали хулиганить, <a href="https://redpost.com.ua/news/1234153-v-harkove-vnov-poyavilis-huliganyi-kupayuschiesya-v-fontanah-video" target="_blank">купаясь в фонтанах</a>.</p>

            <div class="hSlide">
            <h2 class="red">Фотогалерея</h2>
                            <a href="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-49_2_-1280x720-1b2e.jpg" id="p86156" title=""><img src="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-49_2_-1280x720-1b2e-custom-223x156-e6f6.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-50_2_-1280x720-1ce0.jpg" id="p86157" title=""><img src="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-50_2_-1280x720-1ce0-custom-223x156-7b65.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-50_4_-1280x720-b735.jpg" id="p86158" title=""><img src="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-50_4_-1280x720-b735-custom-223x156-e845.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-50-1280x720-d9c9.jpg" id="p86159" title=""><img src="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-50-1280x720-d9c9-custom-223x156-9bef.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-51_2_-1280x720-76e0.jpg" id="p86160" title=""><img src="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-51_2_-1280x720-76e0-custom-223x156-1dfa.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-51-1280x720-33dd.jpg" id="p86161" title=""><img src="https://redpost.com.ua/content/documents/12348/1234797/Attaches/photo_2021-07-12_13-16-51-1280x720-33dd-custom-223x156-f4d5.jpg" width="223" height="156" alt="" border="0"></a>
                    </div>
    
    
    <div class="doc_bot_block">
        <span>
                    </span>
                    <span>Тэги:&nbsp;
                
                    <a href="https://redpost.com.ua/tags/fontan">фонтан</a>, 
                
                    <a href="https://redpost.com.ua/tags/harkov">харьков</a>
                            </span>
            </div>

        <div class="news-read">
        <div class="news-read__div1">
            <div class="news-read__logo">
                <img src="https://redpost.com.ua/images/redpost_logo_site_news.png" alt="" width="54" height="54">
            </div>
        </div>
        <div class="news-read__div2">Следите за последними новостями Редпост в Google Новости</div>
        <div class="news-read__div3">
            <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEbkpsWkhCdmMzUXVZMjl0TG5WaEtBQVAB?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" class="news-read__btn">Следить</a>
        </div>
    </div>
    </div>


<div class="publish">
    <span>&nbsp;</span>
    <div>

        <a href="https://redpost.com.ua/news/1234797-print-view" class="print fr">Версия для печати</a>

        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    

                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>




    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">

                <a href="https://redpost.com.ua/photo/1234687-fontan-vozle-dvortsa-sporta-v-harkove-gotovyat-k-otkryitiyu-foto" class="img"><img src="https://redpost.com.ua/content/documents/12347/1234687/thumb-list-500x270-aae6.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>07.07   <a href="https://redpost.com.ua/photo/gkh/">ЖКХ</a></em></span>
                <a href="https://redpost.com.ua/photo/1234687-fontan-vozle-dvortsa-sporta-v-harkove-gotovyat-k-otkryitiyu-foto" class="text">

                    Фонтан возле Дворца спорта в Харькове готовят к открытию (фото)
                    <span class="icon"><span class="photo">&nbsp;</span> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/photo/1234453-zhara-v-harkove-foto" class="img"><img src="https://redpost.com.ua/content/documents/12345/1234453/thumb-list-500x270-73b8.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>28.06   <a href="https://redpost.com.ua/photo/obshestvo/">Общество</a></em></span>
                <a href="https://redpost.com.ua/photo/1234453-zhara-v-harkove-foto" class="text">

                    Жара в Харькове (ФОТО)
                    <span class="icon"><span class="photo">&nbsp;</span> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/photo/1234147-v-sadu-shevchenko-zatsveli-lotosyi-foto" class="img"><img src="https://redpost.com.ua/content/documents/12342/1234147/thumb-list-500x270-9590.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>16.06   <a href="https://redpost.com.ua/photo/culture/">Культура и Туризм</a></em></span>
                <a href="https://redpost.com.ua/photo/1234147-v-sadu-shevchenko-zatsveli-lotosyi-foto" class="text">

                    В саду Шевченко зацвели лотосы (ФОТО)
                    <span class="icon"><span class="photo">&nbsp;</span> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>

    <!-- Composite Start -->
<div id="M717332ScriptRootC1144077"></div>
<script src="https://jsc.idealmedia.io/r/e/redpost.com.ua.1144077.js" async></script>
<!-- Composite End -->
    <div class="clear25">&nbsp;</div>


                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>








            <div class="todayBlock" id="thisday">
            <p class="pseudo-h1"><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></p>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1234735-goroskop-po-znakam-zodiaka-na-ponedelnik-12-iyulya">

                                    <img src="https://redpost.com.ua/content/documents/12348/1234735/thumb-list2-202x151-3390.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на понедельник, 12 июля
                    </a>
                    <p>Рассчитывать сегодня стоит в первую очередь на себя, а не на других.  Живите по формуле: «Семь раз отмерь…».</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1234781-prognoz-pogodyi-i-magnitnyih-bur-v-harkove-na-ponedelnik-12-iyulya">

                                    <img src="https://redpost.com.ua/content/documents/12348/1234781/thumb-list2-202x151-31bc.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на понедельник, 12 июля
                    </a>
                    <p>Утренние облака в Харькове продержатся недолго, днем и вечером ожидается ясная погода. В Харькове без существенных осадков.</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1234758-petryi-pavlyi-chto-mozhno-i-chego-nelzya-delat-v-etot-den">

                                    <img src="https://redpost.com.ua/content/documents/12348/1234758/thumb-list2-202x151-5788.jpg" alt="" width="60">
                                    Петры-Павлы: что можно и чего нельзя делать в этот день
                    </a>
                    <p>12 июля (по старому стилю – 29 июня) отмечается народный праздник «Петров день».</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
        <!-- Composite Start -->
<div id="M508447ScriptRootC926880">
</div>
<script src="https://jsc.mgid.com/d/o/dozor.kharkov.ua.926880.js" async></script>
<!-- Composite End -->
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/redpost_logo_site_footer.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li class="active"><a href="https://redpost.com.ua/news">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/koronavirus">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li><li><a href="https://redpost.com.ua/video">ВИДЕО</a></li><li><a href="https://redpost.com.ua/photo">Фoто</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/tags/peyzazh">Виды Харькова</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">

            <li><a href="https://redpost.com.ua/about/contacts">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising">Реклама</a></li>

        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a>
            <a href="https://redpost.com.ua/rss.xml" target="_blank" class="item-3"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2021 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>