<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>В Харькове начали дезинфицировать улицы (ФОТО, обновлено) - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="С сегодняшнего дня улицы Харькова начали обрабатывать с помощью дезинфицирующих средств.">
<meta name="copyright" content="Web Ukraine 2020">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?v210120200953" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.colorbox.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/photo/obshestvo/1220237.html">
<meta property="og:title" content="В Харькове начали дезинфицировать улицы (ФОТО, обновлено) - РЕДПОСТ">
<meta property="og:description" content="С сегодняшнего дня улицы Харькова начали обрабатывать с помощью дезинфицирующих средств.">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12203/1220237/thumb-list-223x156-4921.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12203/1220237/thumb-list-223x156-4921.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.ua/" target="_blank" class="item-2"></a></li>
                            <li><a rel="nofollow" href="https://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                        <li><span class="item-4"></span></li>
                </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li class="active"><a href="https://redpost.com.ua/photo/">Фoто</a></li><li><a href="https://redpost.com.ua/news/">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/31270.html">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
                <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>
                            <a href="https://redpost.com.ua/photo/" >Фото</a>
                            <a href="https://redpost.com.ua/photo/obshestvo/" >Общество</a>
                                    <a href="https://redpost.com.ua/photo/obshestvo/1220237.html" class="active">В Харькове начали дезинфицировать улицы (ФОТО, обновлено)</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        02.04.2020&nbsp;&nbsp;14:14&nbsp;&nbsp;&nbsp;
    </div>
    <h1>В Харькове начали дезинфицировать улицы (ФОТО, обновлено)</h1>
    <p class="leed"><em>С сегодняшнего дня улицы Харькова начали обрабатывать с помощью дезинфицирующих средств.</em></p>

            <span class="doc_img_w">
            <img src="https://redpost.com.ua/content/documents/12203/1220237/thumb-big-420x305-11e2.jpg" alt="" width="340" height="242" ><br>
            <span>
                                Фото: Василий Голосный
                            </span>
        </span>
    
    <div>
	&laquo;Помимо возложенных на наше предприятие обязанностей по содержанию улично-дорожной сети также будут организованы работы по дезинфекции с помощью добавления в воду хлорсодержащих средств. Это совершенно безопасно для здоровья горожан. Всего в нашем распоряжении 15 моечно-поливочных машин, на каждый район ежедневно будет выделяться по 2-3 единицы. Вода берется как из водопровода, так и из рек и водоемов&raquo;, - сообщил Виталий Бура,&nbsp;директор КП &laquo;Дорремстрой&raquo;.</div>
<div>
	<div>
		&nbsp;</div>
	<div>
		По его словам, санитарная обработка также будет проводиться в парках, скверах, на детских площадках и зонах отдыха. Дезинфицировать будут общественные туалеты, скамейки, игровые конструкции и пр. Работы будут проводиться, в основном, в утренние часы, чтобы не создавать неудобства харьковчанам.</div>
</div>
<p>
	&nbsp;</p>

            <div class="hSlide">
            <h2 class="red">Фотогалерея</h2>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2116-1200x800-7ca4.jpg" id="p74376" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2116-1200x800-7ca4-custom-223x156-bb30.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2124-1200x800-378d.jpg" id="p74377" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2124-1200x800-378d-custom-223x156-6a41.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2147-1200x800-442e.jpg" id="p74378" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2147-1200x800-442e-custom-223x156-8a6f.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2148-1200x800-1d47.jpg" id="p74379" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2148-1200x800-1d47-custom-223x156-6b6e.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2151-1200x800-96cc.jpg" id="p74380" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2151-1200x800-96cc-custom-223x156-8c71.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2167-1200x800-75ee.jpg" id="p74381" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2167-1200x800-75ee-custom-223x156-8630.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2168-1200x800-dd50.jpg" id="p74382" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2168-1200x800-dd50-custom-223x156-19d2.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2180-1200x800-7498.jpg" id="p74383" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2180-1200x800-7498-custom-223x156-4f41.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2195-1200x800-a0af.jpg" id="p74384" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2195-1200x800-a0af-custom-223x156-04b1.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2203-1200x800-a4da.jpg" id="p74385" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2203-1200x800-a4da-custom-223x156-c942.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2205-1200x800-1782.jpg" id="p74386" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2205-1200x800-1782-custom-223x156-ce9f.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2114-1200x800-b55d.jpg" id="p74387" title=""><img src="https://redpost.com.ua/content/documents/12203/1220237/Attaches/IMG_2114-1200x800-b55d-custom-223x156-c482.jpg" width="223" height="156" alt="" border="0"></a>
                    </div>
    
    
    <div class="doc_bot_block">
        <span>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="https://redpost.com.ua/tags/31270.html">коронавирус</a>,                                     <a href="https://redpost.com.ua/tags/187.html">харьков</a>,                                     <a href="https://redpost.com.ua/tags/243.html">дорога</a>,                                     <a href="https://redpost.com.ua/tags/12277.html">дезинфекция</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="https://redpost.com.ua/photo/obshestvo/1220237.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    
                    
                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div id="MIXADV_7003" class="MIXADVERT_NET"></div>
          <script>
          var node7003 = document.getElementById("MIXADV_7003");
          if( node7003 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=7003&r="+Math.random();
               node7003.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcwMDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzAwMy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcwMDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcwMDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcwMDMiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>


    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="https://redpost.com.ua/news/social/1220241.html" class="img"><img src="https://redpost.com.ua/content/documents/12203/1220241/thumb-list-223x156-ebae.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>02.04   <a href="https://redpost.com.ua/news/social/">Общество</a></em></span>
                <a href="https://redpost.com.ua/news/social/1220241.html" class="text">
                    На Харьковщине начала работу волонтерская «горячая линия» о COVID-19
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/authority/1220238.html" class="img"><img src="https://redpost.com.ua/content/documents/12203/1220238/thumb-list-223x156-edb2.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>02.04   <a href="https://redpost.com.ua/news/authority/">Власть</a></em></span>
                <a href="https://redpost.com.ua/news/authority/1220238.html" class="text">
                    Геннадий Кернес показал, как работает прямая связь с харьковчанами (ВИДЕО)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/education/1220236.html" class="img"><img src="https://redpost.com.ua/content/documents/12203/1220236/thumb-list-223x156-374a.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>02.04   <a href="https://redpost.com.ua/news/education/">Образование</a></em></span>
                <a href="https://redpost.com.ua/news/education/1220236.html" class="text">
                    На Харьковщине создают серию видеоуроков для учеников младшей школы
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>



                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12984/1298301/thumb-middle-200x145-5ad1.jpg" alt="" width="200" height="145"></span>
                        В Харькове на пешеходном переходе сбили женщину. ВИДЕО
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1298301"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    







            <div class="todayBlock" id="thisday">
            <h1><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001447/1220085.html">
                                    <img src="https://redpost.com.ua/content/documents/12201/1220085/thumb-list2-202x151-f6a9.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на четверг, 2 апреля
                    </a>
                    <p>В денежных делах возможны крайности и непродуманные решения, поэтому воздержитесь от шопинга и вообще – будьте осторожнее с деньгами.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001448/1220194.html">
                                    <img src="https://redpost.com.ua/content/documents/12202/1220194/thumb-list2-202x151-a900.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на четверг, 2 апреля
                    </a>
                    <p>Погода в Харькове порадует нас безоблачным утром, но уже в середине дня она изменится и будет пасмурной до самого вечера. Без осадков.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001449/1220127.html">
                                    <img src="https://redpost.com.ua/content/documents/12202/1220127/thumb-list2-202x151-3ec7.jpg" alt="" width="60">
                                    День детской книги: события 2 апреля
                    </a>
                    <p>Ежегодно в день рождения сказочника Ганса Христиана Андерсена весь мир отмечает Международный день детской книги.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/footer-logo.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li class="active"><a href="https://redpost.com.ua/photo/">Фoто</a></li><li><a href="https://redpost.com.ua/news/">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/31270.html">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="https://redpost.com.ua/about/contacts.html">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about.html">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.ua/" target="_blank" class="item-2"></a>
            <a href="https://redpost.com.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="https://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2020 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="https://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>