<!DOCTYPE html>

<html lang="ru">

<head>

<meta name="robots" content="index,follow">
<link rel="canonical" href="https://redpost.com.ua/news/1242589-krasnoe-zarevo-nad-harkovom-rashistyi-razbombili-gazoprovod"/>

<link rel="amphtml" href="https://redpost.com.ua/news/1242589-krasnoe-zarevo-nad-harkovom-rashistyi-razbombili-gazoprovod/amp">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.redpost.com.ua/news/1242589-krasnoe-zarevo-nad-harkovom-rashistyi-razbombili-gazoprovod">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Под Харьковом разбомбили газопровод - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="Очередным прямым попаданием снаряда в одном из районов Харькова был разрушен подземный газопровод среднего давления диаметром 720 мм.">
<meta name="copyright" content="Web Ukraine 2022">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?751671" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js?6212"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/1242589-krasnoe-zarevo-nad-harkovom-rashistyi-razbombili-gazoprovod">
<meta property="og:title" content="Красное зарево над Харьковом: рашисты разбомбили газопровод">
<meta property="og:description" content="Очередным прямым попаданием снаряда в одном из районов Харькова был разрушен подземный газопровод среднего давления диаметром 720 мм.">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12426/1242589/thumb-list-500x270-2132.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12426/1242589/thumb-list-500x270-2132.jpg">



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193461166-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193461166-1');
</script>


<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />
<meta name="google-site-verification" content="s26rCVKlZLMVpAcWw-v6derCU1DIJ9Inbz0yqCFD1DE" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>


</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />



<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'a6864eddc8ddbd8715cab15c6fb0491ebc6c4a38');
</script>
<!--Конец блока подключения библиотеки скриптов Admixer-->



<meta name="google-site-verification"
content="KQXbSfqfkd1SDPB-PxNV2QCrWnrMCUe-zDGld07EzKY" />

<meta name="google-site-verification" 
content="ZRs1UGZN8B7KuiHuVZeMsHmXcG35pe8VrMdTFn2M0zo" />


<script src="https://cdn.gravitec.net/storage/1872d8071410e244dd4e25cab13be429/client.js" async></script>

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc social-links">
                <noindex>
                                        <li><a rel="nofollow" href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="facebook" title="Наша страница в Facebook"></a></li>
                                                            <li><a rel="nofollow" href="https://www.youtube.com/channel/UCjpgftXMQDjfJoMg75zHJGA" target="_blank" class="youtube" title="Наш канал на Youtube"></a></li>
                                                            <li><a rel="nofollow" href="https://t.me/redpost_kh" target="_blank" class="telegram" title="Наша группа в Telegram"></a></li>
                                                            <li><a rel="nofollow" href="https://invite.viber.com/?g2=AQBc1fjUAQB4wE1hPJekPJadtZkYmaPKdqd6drcl4OrWAj3uBWqAsIcjBS%2FeYORj" target="_blank" class="viber" title="Наша группа в Viber"></a></li>
                                                            <li><a rel="nofollow" href="https://instagram.com/redpost.com.ua" target="_blank" class="instagram" title="Наша страница в Instagram"></a></li>
                                    </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time">&nbsp;&nbsp;&nbsp;&nbsp;</span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li class="active"><a href="https://redpost.com.ua/news">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/agressiya-rossii">Агрессия РФ<span style="font-size: 1.1em"></span></a></li><li><a href="https://redpost.com.ua/video">ВИДЕО</a></li><li><a href="https://redpost.com.ua/photo">Фoто</a></li><li><a href="https://redpost.com.ua/news/lifestyle">Lifestyle</a></li>
                <li><a href="https://redpost.com.ua/news/crime">Происшествия</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>

                            <a href="https://redpost.com.ua/news" >Новости Харькова</a>
                            <a href="https://redpost.com.ua/news/crime" >Криминал и происшествия</a>
                                    <a href="https://redpost.com.ua/news/1242589-krasnoe-zarevo-nad-harkovom-rashistyi-razbombili-gazoprovod" class="active">Красное зарево над Харьковом: рашисты разбомбили газопровод</a>

                        </div>
                    <div class="document_w">
    <div class="author">
        31.03.2022&nbsp;&nbsp;10:36&nbsp;&nbsp;&nbsp;Рита Парфенова
    </div>
    <h1>Красное зарево над Харьковом: рашисты разбомбили газопровод</h1>
    <p class="leed"><em>После очередного обстрела Харькова бнз газа остались около 34 тысяч потребителей.</em></p>

    
    <p>
	<img alt="Под Харьковом разбомбили газопровод" src="https://redpost.com.ua/content/documents/12426/1242589/images/photo_2022-03-31_10-44-37.jpg" style="width: 680px; height: 285px;" /></p>
<p>
	В АО &quot;Харьковгоргаз&quot; сообщили, что очередным прямым попаданием снаряда в одном из районов Харькова был разрушен подземный газопровод среднего давления диаметром 720 мм, передает РЕДПОСТ</p>
<p>
	Из-за активных действий агрессора без газоснабжения осталось около 34 тыс. потребителей.</p>
<p>
	Активные боевые действия, постоянные обстрелы и непредсказуемая бомбардировка делают невозможным проведение ремонтных работ на данном участке газопровода.</p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/khgor.104.ua/posts/5022963737795328?__cft__[0]=AZXrlI7y8AFCUEeHqrU2m9IdW8QlUSsc-TvkctfQ72pj3g8CQmTBnIJEtFiIw4YG-4eaxnYMN9b4ke0aqVjZDak-3h52Hu7gYdxqoCJ9PGQt9oZhXez2g3152RdxufEW7zsDUrCYsR3fNa-6FkjfD4Kf&__tn__=%2CO%2CP-R" target="_blank">АО Харьковгоргаз</a><br>
                    </span>
                    <span>Тэги:&nbsp;
                
                    <a href="https://redpost.com.ua/tags/agressiya-rossii">агрессия россии</a>, 
                
                    <a href="https://redpost.com.ua/tags/gaz">газ</a>, 
                
                    <a href="https://redpost.com.ua/tags/harkov">харьков</a>
                            </span>
            </div>

        <div class="news-read">
        <div class="news-read__div1">
            <div class="news-read__logo">
                <img src="https://redpost.com.ua/images/redpost_logo_site_news.png" alt="" width="54" height="54">
            </div>
        </div>
        <div class="news-read__div2">Следите за последними новостями Редпост в Google Новости</div>
        <div class="news-read__div3">
            <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEbkpsWkhCdmMzUXVZMjl0TG5WaEtBQVAB?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" class="news-read__btn">Следить</a>
        </div>
    </div>
    </div>


<div class="publish">
    <span>&nbsp;</span>
    <div>

        <a href="https://redpost.com.ua/news/1242589-print-view" class="print fr">Версия для печати</a>

        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    

                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>

    <div class="article-nav">
                    <div class="prev-article ">
                <a href="https://redpost.com.ua/news/1242588-detskaya-bolnitsa-harkova-poluchila-gumanitarku-ot-hts">
                    <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M229.9 473.899l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L94.569 282H436c6.627 0 12-5.373 12-12v-28c0-6.627-5.373-12-12-12H94.569l155.13-155.13c4.686-4.686 4.686-12.284 0-16.971L229.9 38.101c-4.686-4.686-12.284-4.686-16.971 0L3.515 247.515c-4.686 4.686-4.686 12.284 0 16.971L212.929 473.9c4.686 4.686 12.284 4.686 16.971-.001z"></path></svg>
                    Детская больница Харькова получила гуманитарку от ХТС
                </a>
            </div>
                            <div class="next-article text-right ">
                <a href="https://redpost.com.ua/news/1242590-harkov-obstrelyali-iz-gradov-380-raz-sinegubov">
                    Харьков обстреляли из &quot;градов&quot; 380 раз, – Синегубов
                    <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M218.101 38.101L198.302 57.9c-4.686 4.686-4.686 12.284 0 16.971L353.432 230H12c-6.627 0-12 5.373-12 12v28c0 6.627 5.373 12 12 12h341.432l-155.13 155.13c-4.686 4.686-4.686 12.284 0 16.971l19.799 19.799c4.686 4.686 12.284 4.686 16.971 0l209.414-209.414c4.686-4.686 4.686-12.284 0-16.971L235.071 38.101c-4.686-4.687-12.284-4.687-16.97 0z"></path></svg>
                </a>
            </div>
            </div>



    

<p style="margin-top: 15px"><b>Комментариев:</b> 0</p>
<p class="coments"><a class="comment_open">Оставить комментарий</a></p>

<form name="formComments" onSubmit="return false" style="display: none;" class="formC">
<input type="hidden" name="id" value="1242589">
<input type="hidden" name="ref" value="0">
<p><i>Комментарии, содержащие нецензурную лексику, личные оскорбления и рекламу, могут быть удалены модератором.</i></p>
<span style="color: #f00">*</span> Имя: <input type="text" name="author" value="" size="30" style="margin-right:65px;width: 253px;">
E-mail: <input type="text" name="email" value="" size="30" style="width: 253px;">
<div class="clear20"></div>
<textarea name="text" rows="3" style="border: 1px outset #058D3C; width: 99%"></textarea><br>
<div class="clear20"></div>
<table style="border-collapse: collapse; width: 100%">
<tr>
<input id="aid" type="hidden" name="captcha_id" value="72acdbd3FN2HLiHG">
<td style="width: 105px"><img id="captcha_comment" src="https://redpost.com.ua//captcha.php?id=72acdbd3FN2HLiHG" alt="" width="75" height="25" border="0"  title="Нажмите для загрузки другого кода"></td>
<td><input type="text" name="captcha_code" size="5" maxlength="4" style="border: 1px outset #058D3C"></td>
<td style="text-align: right">
<input type="submit" name="submit" value="Комментировать" id="comm_submit" style="border: 1px solid #058D3C">
</td></tr>
</table>
</form>




    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">

                <a href="https://redpost.com.ua/news/1242595-v-spalnom-rayone-harkova-zagorelis-mnogoetazhki-posle-obstrela-foto" class="img"><img src="https://redpost.com.ua/content/documents/12426/1242595/thumb-list-500x270-dd99.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>31.03   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1242595-v-spalnom-rayone-harkova-zagorelis-mnogoetazhki-posle-obstrela-foto" class="text">

                    В спальном районе Харькова загорелись многоэтажки после обстрела (фото)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/news/1242590-harkov-obstrelyali-iz-gradov-380-raz-sinegubov" class="img"><img src="https://redpost.com.ua/content/documents/12426/1242590/thumb-list-500x270-4530.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>31.03   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1242590-harkov-obstrelyali-iz-gradov-380-raz-sinegubov" class="text">

                    Харьков обстреляли из "градов" 380 раз, – Синегубов
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >

                <a href="https://redpost.com.ua/news/1242587-aviaudar-sela-pod-harkovom-pogibli-mat-s-rebenkom" class="img"><img src="https://redpost.com.ua/content/documents/12426/1242587/thumb-list-500x270-5202.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>31.03   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/1242587-aviaudar-sela-pod-harkovom-pogibli-mat-s-rebenkom" class="text">

                    Авиаудар села под Харьковом: погибли мать с ребенком
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>

    <div class="r39259"></div>
<script>
    (function() {
        var container = (function() {
                var informers = document.getElementsByClassName('r39259'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        container.id = idn;

        var script = document.createElement('script');
        script.className = 's39259';
        script.src = 'https://rus.redtram.com/j/39259/';
        script.dataset.idn = idn;
        container.appendChild(script);
    })();
</script>

    <div class="clear25">&nbsp;</div>


                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>








            <div class="todayBlock" id="thisday">
            <p class="pseudo-h1"><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></p>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1242128-goroskop-na-28-fevralya-dlya-vseh-znakov-zodiaka-chto-obeschayut-zvezdyi">

                                    <img src="https://redpost.com.ua/content/documents/12422/1242128/thumb-list2-202x151-8f50.jpg" alt="" width="60">
                                    Гороскоп на 28 февраля для всех знаков зодиака: что обещают звезды
                    </a>
                    <p>Сегодня главным трендом будет накопление запасов в любых видах, будь то мысль положить деньги в банк, купить недвижимость или даже просто начать собирать марки.</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1242517-prognoz-pogodyi-v-harkove-na-ponedelnik-28-marta">

                                    <img src="https://redpost.com.ua/content/documents/12426/1242517/thumb-list2-202x151-16ee.jpg" alt="" width="60">
                                    Прогноз погоды в Харькове на понедельник, 28 марта
                    </a>
                    <p>Весь день в Харькове будет облачным. Без осадков.</p>
                        </div>
                    <div class="block tabs" style="display: none">
        
                    <a href="https://redpost.com.ua/1001446/1242106-24-fevralya-kakoy-segodnya-prazdnik-primetyi-traditsii-i-zapretyi-dnya">

                                    <img src="https://redpost.com.ua/content/documents/12422/1242106/thumb-list2-202x151-0f0e.jpg" alt="" width="60">
                                    24 февраля: какой сегодня праздник, приметы, традиции и запреты дня
                    </a>
                    <p>В этот день наши предки-язычники праздновали так называемый Коровий праздник, чествуя Премудрого бога Велеса, покровителя скота.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/redpost_logo_site_footer.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li class="active"><a href="https://redpost.com.ua/news">Новости Харькова</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/koronavirus">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li><li><a href="https://redpost.com.ua/video">ВИДЕО</a></li><li><a href="https://redpost.com.ua/photo">Фoто</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/news/crime">Происшествия</a></li><li><a href="https://redpost.com.ua/themes/history">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">

            <li><a href="https://redpost.com.ua/about/contacts">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising">Реклама</a></li>

        </ul>

        
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2022 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<div id="gotop_btn" class="gotop_btn right">
    <a href="#" rel="nofollow" onfocus="this.blur()" title="Наверх">
        <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M168.5 84.2l148 146.8c4.7 4.7 4.7 12.3 0 17l-19.8 19.8c-4.7 4.7-12.3 4.7-17 0L160 149.3 40.3 267.8c-4.7 4.7-12.3 4.7-17 0L3.5 248c-4.7-4.7-4.7-12.3 0-17l148-146.8c4.7-4.7 12.3-4.7 17 0zm-17 160L3.5 391c-4.7 4.7-4.7 12.3 0 17l19.8 19.8c4.7 4.7 12.3 4.7 17 0L160 309.3l119.7 118.5c4.7 4.7 12.3 4.7 17 0l19.8-19.8c4.7-4.7 4.7-12.3 0-17l-148-146.8c-4.7-4.7-12.3-4.7-17 0z"></path></svg>
    </a>
</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>