<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>В преддверие повышения налогов на землю фермеры Харьковщины на 10% увеличили отчисления в местные бюджеты - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="Жители Харьковской области уплатили 808 500 000 грн земельного налога и арендной платы за землю">
<meta name="copyright" content="Web Ukraine 2020">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?v210120200953" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/authority/1223519.html">
<meta property="og:title" content="В преддверие повышения налогов на землю фермеры Харьковщины на 10% увеличили отчисления в местные бюджеты - РЕДПОСТ">
<meta property="og:description" content="Жители Харьковской области уплатили 808 500 000 грн земельного налога и арендной платы за землю">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12236/1223519/thumb-list-223x156-9bf6.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12236/1223519/thumb-list-223x156-9bf6.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a></li>
                            <li><a rel="nofollow" href="https://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                        <li><span class="item-4"></span></li>
                </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="https://redpost.com.ua/photo/">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news/">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/31270.html">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
                <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>
                            <a href="https://redpost.com.ua/news/" >Новости</a>
                            <a href="https://redpost.com.ua/news/authority/" >Власть</a>
                                    <a href="https://redpost.com.ua/news/authority/1223519.html" class="active">В преддверие повышения налогов на землю фермеры Харьковщины на 10% увеличили отчисления в местные бюджеты</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        09.07.2020&nbsp;&nbsp;19:10&nbsp;&nbsp;&nbsp;
    </div>
    <h1>В преддверие повышения налогов на землю фермеры Харьковщины на 10% увеличили отчисления в местные бюджеты</h1>
    <p class="leed"><em>Жители Харьковской области уплатили 808 500 000 грн земельного налога и арендной платы за землю</em></p>

            <span class="doc_img_w">
            <img src="https://redpost.com.ua/content/documents/12236/1223519/thumb-big-283x178-bdbc.jpg" alt="" width="340" height="242" ><br>
            <span>
                                ://facebook.com
                            </span>
        </span>
    
    <p>
	По данным налоговиков, в январе - июне 2020 местные бюджеты Харьковщины получили 808,5 млн. грн. платы за землю.&nbsp;</p>
<p>
	Задание выполнено на 109,7%, дополнительно поступило 71,4 млн. грн.</p>
<p>
	Депутаты решили увеличить налог в 10 раз.</p>
<p>
	В Верховной Раде зарегистрировали новый законопроект под номером №3131. Согласно нормативному акту, будет введен минимальный земельный налог. Сумма будет зависеть от оценочной стоимости, а платить будут даже те, кто ныне от налогов освобожден.</p>
<p>
	В среднем, это около 1400 гривен за один гектар земли. Сумма платежа равняется 5% от оценочной стоимости, и вносить его нужно будет один раз в год.</p>
<p id="desktop-in-text-1221501" style="margin-left:auto;">
	Если же подоходный налог - тот, который получили от пая - и налог на землю (сейчас около 0,3% от оценочной стоимости) будут меньше установленной &quot;минималки&quot;, то минимальную сумму заплатить придется, причем всем,<a href="https://www.obozrevatel.com/economics/fea/ukraintsyi-po-novomu-zaplatyat-za-svoyu-zemlyu-kto-i-skolko.htm" rel="noopener nofollow" target="_blank">&nbsp;пишет Obozrevatel.</a></p>
<p>
	Юристы говорят, что в новом законе есть &quot;интересное&quot; уточнение. Так, в статье 281 Налогового кодекса говорится, что пенсионеры, ветераны, чернобыльцы, многодетные и другие категории, которые владеют менее 2 га земли, вообще освобождены от налогов.</p>
<p>
	А вот новый законопроект говорит, что платить будут все, кто владеет землей сельскохозяйственного назначения площадью от одного гектара.</p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;ГФС Украины по Харьковской области<br>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="https://redpost.com.ua/tags/705.html">налоги</a>,                                     <a href="https://redpost.com.ua/tags/752.html">земля</a>,                                     <a href="https://redpost.com.ua/tags/187.html">харьков</a>,                                     <a href="https://redpost.com.ua/tags/217.html">отчет</a>,                                     <a href="https://redpost.com.ua/tags/2214.html">статистика</a>,                                     <a href="https://redpost.com.ua/tags/2316.html">аренда</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="https://redpost.com.ua/news/authority/1223519.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    
                    
                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div class="r39259"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r39259'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's39259';
                script.src = '//' + domains.shift() + '/ru/39259/';
                script.charset = 'utf-8';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>



    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="https://redpost.com.ua/news/economy/1223404.html" class="img"><img src="https://redpost.com.ua/content/documents/12235/1223404/thumb-list-223x156-1d48.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>07.07   <a href="https://redpost.com.ua/news/economy/">Экономика и промышленность</a></em></span>
                <a href="https://redpost.com.ua/news/economy/1223404.html" class="text">
                    Кто из харьковчан не платит ЕСВ с доходов: расширен список
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/economy/1223374.html" class="img"><img src="https://redpost.com.ua/content/documents/12234/1223374/thumb-list-223x156-b3f5.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>06.07   <a href="https://redpost.com.ua/news/economy/">Экономика и промышленность</a></em></span>
                <a href="https://redpost.com.ua/news/economy/1223374.html" class="text">
                    В финкомитете Верховной Рады представили концепт налоговой амнистии
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/authority/1222982.html" class="img"><img src="https://redpost.com.ua/content/documents/12230/1222982/thumb-list-223x156-b106.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>25.06   <a href="https://redpost.com.ua/news/authority/">Власть</a></em></span>
                <a href="https://redpost.com.ua/news/authority/1222982.html" class="text">
                    Городской голова передал харьковским медикам спецавто для борьбы с эпидемией
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>

    <div class="r39259"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r39259'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's39259';
                script.src = '//' + domains.shift() + '/ru/39259/';
                script.charset = 'utf-8';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>

    <div class="clear25">&nbsp;</div>


                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12984/1298301/thumb-middle-200x145-5ad1.jpg" alt="" width="200" height="145"></span>
                        В Харькове на пешеходном переходе сбили женщину. ВИДЕО
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1298301"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    




        <div class="240x350">
            <div class="r22028"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22028'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22028';
            script.src = '//js-goods.redtram.com/0/22/ticker_22028.js';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


        </div>
        <div class="clear15">&nbsp;</div>



            <div class="todayBlock" id="thisday">
            <h1><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001447/1223420.html">
                                    <img src="https://redpost.com.ua/content/documents/12235/1223420/thumb-list2-202x151-177a.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на четверг, 9 июля
                    </a>
                    <p>Звезды обещают море удовольствия от самых обычных житейских радостей. А вот серьезных планов на сегодня лучше не строить: есть риск совершить немало ошибок.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001448/1223508.html">
                                    <img src="https://redpost.com.ua/content/documents/12236/1223508/thumb-list2-202x151-6644.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на пятницу, 10 июля
                    </a>
                    <p>В Харькове облаков наблюдаться в этот день не будет, небо все время будет ясным. Без осадков</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001449/1223459.html">
                                    <img src="https://redpost.com.ua/content/documents/12235/1223459/thumb-list2-202x151-544d.jpg" alt="" width="60">
                                    День, когда под Харьковом прогремел ядерный взрыв
                    </a>
                    <p>9 июля 1972 года выполнен первый ядерный взрыв на территории Украины в промышленных целях.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/footer-logo.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/photo/">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news/">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/31270.html">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="https://redpost.com.ua/about/contacts.html">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about.html">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a>
            <a href="https://redpost.com.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="https://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2020 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="https://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>