<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>В Коломаке сгорел сарай (ФОТО) - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="Спасатели ликвидировали пожар в хозяйственной постройке.">
<meta name="copyright" content="Web Ukraine 2021">

<link rel="stylesheet" href="https://redpost.com.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="https://redpost.com.ua/css/mainstyle.css?3" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="https://redpost.com.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://redpost.com.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="https://redpost.com.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="https://redpost.com.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/common.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://redpost.com.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://redpost.com.ua/news/crime/1231770.html">
<meta property="og:title" content="В Коломаке сгорел сарай (ФОТО) - РЕДПОСТ">
<meta property="og:description" content="Спасатели ликвидировали пожар в хозяйственной постройке.">
<meta property="og:image" content="https://redpost.com.ua/content/documents/12318/1231770/thumb-list-500x270-69e0.jpg">
<link rel="image_src" href="https://redpost.com.ua/content/documents/12318/1231770/thumb-list-500x270-69e0.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />
<meta name="google-site-verification" content="M4UbFp1bMRImgflU61zYH01zjcwQEuocEeDnIaXGC1A" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>


</script>
<script type="text/javascript" src="https://redpost.com.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'a6864eddc8ddbd8715cab15c6fb0491ebc6c4a38');
</script>
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="https://redpost.com.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="https://redpost.com.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a></li>
                    </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="https://redpost.com.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="https://redpost.com.ua/photo/">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news/">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/31270.html">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
                <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/themes/history/">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="https://redpost.com.ua/">Главная</a>
                            <a href="https://redpost.com.ua/news/" >Новости</a>
                            <a href="https://redpost.com.ua/news/crime/" >Криминал и происшествия</a>
                                    <a href="https://redpost.com.ua/news/crime/1231770.html" class="active">В Коломаке сгорел сарай (ФОТО)</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        29.03.2021&nbsp;&nbsp;10:32&nbsp;&nbsp;&nbsp;
    </div>
    <h1>В Коломаке сгорел сарай (ФОТО)</h1>
    <p class="leed"><em>Спасатели ликвидировали пожар в хозяйственной постройке.</em></p>

    
    <p>
	<img alt="" src="https://redpost.com.ua/content/documents/12318/1231770/images/6.jpg" style="width: 768px; height: 441px;" /></p>
<p>
	О пожаре на улице Победы в пгт. Коломак спасателям сообщили 28 марта в 17:07.<br />
	<br />
	Прибыв на место, отделение пожарных выяснило, что горит хозяйственная постройка. Площадь пожара составила 20 м.кв.<br />
	<br />
	Огонь был локализован уже в 17:17. В 18:15 пожар был ликвидирован.<br />
	<br />
	Причина возникновения пожара устанавливается.</p>
<p>
	<img alt="" src="https://redpost.com.ua/content/documents/12318/1231770/images/4.jpg" style="width: 680px; height: 907px;" /></p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;<a href="https://kh.dsns.gov.ua/ua/Nadzvichayni-podiyi/16576.html" target="_blank">ГУ ГСЧС</a><br>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="https://redpost.com.ua/tags/220.html">пожар</a>,                                     <a href="https://redpost.com.ua/tags/187.html">харьков</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="https://redpost.com.ua/news/crime/1231770.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    
                    
                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div class="r39259"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r39259'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's39259';
                script.src = '//' + domains.shift() + '/ru/39259/';
                script.charset = 'utf-8';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>


    

<p style="margin-top: 15px"><b>Комментариев:</b> 0</p>
<p class="coments"><a class="comment_open">Оставить комментарий</a></p>

<form name="formComments" onSubmit="return false" style="display: none;" class="formC">
<input type="hidden" name="id" value="1231770">
<input type="hidden" name="ref" value="0">
<p><i>Комментарии, содержащие нецензурную лексику, личные оскорбления и рекламу, могут быть удалены модератором.</i></p>
<span style="color: #f00">*</span> Имя: <input type="text" name="author" value="" size="30" style="margin-right:65px;width: 253px;">
E-mail: <input type="text" name="email" value="" size="30" style="width: 253px;">
<div class="clear20"></div>
<textarea name="text" rows="3" style="border: 1px outset #058D3C; width: 99%"></textarea><br>
<div class="clear20"></div>
<table style="border-collapse: collapse; width: 100%">
<tr>
<input id="aid" type="hidden" name="captcha_id" value="692a4c4ah3g883cf">
<td style="width: 105px"><img id="captcha_comment" src="https://redpost.com.ua//captcha.php?id=692a4c4ah3g883cf" alt="" width="75" height="25" border="0"  title="Нажмите для загрузки другого кода"></td>
<td><input type="text" name="captcha_code" size="5" maxlength="4" style="border: 1px outset #058D3C"></td>
<td style="text-align: right">
<input type="submit" name="submit" value="Комментировать" id="comm_submit" style="border: 1px solid #058D3C">
</td></tr>
</table>
</form>




    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="https://redpost.com.ua/news/crime/1231766.html" class="img"><img src="https://redpost.com.ua/content/documents/12318/1231766/thumb-list-500x270-a4b9.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>29.03   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/crime/1231766.html" class="text">
                    Жаркое воскресенье спасателей: горели трава, мусор и камыш (ФОТО)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/crime/1231759.html" class="img"><img src="https://redpost.com.ua/content/documents/12318/1231759/thumb-list-500x270-c2b5.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>28.03   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/crime/1231759.html" class="text">
                    Пенсионер отравился угарным газом на пожаре (ФОТО)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="https://redpost.com.ua/news/crime/1231756.html" class="img"><img src="https://redpost.com.ua/content/documents/12318/1231756/thumb-list-500x270-68d2.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>27.03   <a href="https://redpost.com.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="https://redpost.com.ua/news/crime/1231756.html" class="text">
                    На территории садового общества горел дачный дом
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>

    <div class="r39259"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r39259'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's39259';
                script.src = '//' + domains.shift() + '/ru/39259/';
                script.charset = 'utf-8';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>

    <div class="clear25">&nbsp;</div>


                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>

        <div class="240x350"><noindex><a href="https://redpost.com.ua/bmg/gAEy6PGv.html"  rel="nofollow" target="_blank"><img src="https://redpost.com.ua/content/bmg/b528-eCFDL3mq93-240x320.gif" border="0" width="240" height="320"></a></noindex></div>
        <div class="clear5">&nbsp;</div>




        <div class="240x350">
            <div class="r22028"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r22028'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        var script = document.createElement('script');
            script.className = 's22028';
            script.src = '//js-goods.redtram.com/0/22/ticker_22028.js';
            script.charset = 'utf-8';
            script.dataset.idn = idn;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


        </div>
        <div class="clear15">&nbsp;</div>



            <div class="todayBlock" id="thisday">
            <h1><a href="https://redpost.com.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001447/1231596.html">
                                    <img src="https://redpost.com.ua/content/documents/12316/1231596/thumb-list2-202x151-ac62.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на понедельник, 29 марта
                    </a>
                    <p>Удачное время для карьерного роста, учебы, повышения квалификации, а также для того, чтобы добиваться своего, используя для этого любые подручные средства.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001448/1231735.html">
                                    <img src="https://redpost.com.ua/content/documents/12318/1231735/thumb-list2-202x151-a0d8.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на понедельник, 29 марта
                    </a>
                    <p>Утро будет облачным, затем небо прояснится. Ночью без существенных осадков. Днем небольшой дождь.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="https://redpost.com.ua/1001446/1001449/1231703.html">
                                    <img src="https://redpost.com.ua/content/documents/12318/1231703/thumb-list2-202x151-b47c.jpg" alt="" width="60">
                                    29 марта – день, когда гадали на телеге и трефовой масти
                    </a>
                    <p>Саввин день, 29 марта, в старину полностью посвящали телегам – основному виду транспорта тех времен. Отсюда и пошло название Тележный день.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-харьков" title="Погода в Харькове" target="_blank"><div class="siCity"><div class="siCityName"><span>Харьков</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-харьков/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="https://redpost.com.ua/" class="logo"><img src="https://redpost.com.ua/images/footer-logo.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/photo/">Фoто</a></li><li class="active"><a href="https://redpost.com.ua/news/">Новости</a></li><li class="item-2" style="background-color: #ba171d"><a href="https://redpost.com.ua/tags/31270.html">Карантин в Харькове<span style="font-size: 1.1em"></span></a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="https://redpost.com.ua/tags/903.html">Курсы валют</a></li><li><a href="https://redpost.com.ua/tags/20573.html">Виды Харькова</a></li><li><a href="https://redpost.com.ua/themes/history/">Харьковские истории</a></li><li><a href="https://redpost.com.ua/about/advertising.html">Реклама на сайте</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="https://redpost.com.ua/about/contacts.html">Контакты</a></li>
            <li><a href="https://redpost.com.ua/about/about.html">Редакция</a></li>
            <li><a href="https://redpost.com.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.com.ua/" target="_blank" class="item-2"></a>
            <a href="https://redpost.com.ua/rss.xml" target="_blank" class="item-3"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="https://redpost.com.ua">redpost.com.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2021 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="https://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>